<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
<link rel="stylesheet" href="css/lightbox.css" type="text/css"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Diverse: Pasofami v2.34 :: AEP Emulation Page - Emulation News :: Online seit dem 1. April 1998</title>
<meta name="KEYWORDS" content="emulation emulator emulators emu emulate video games Sega Nintendo Arcade Atari Computers consoles konsolen computer spiele emus emuz aep snes gameboy psx ps2 n64 gamecube n-gage bandai wonderswan 3do retro spiele games epsxe visualboy zsnes snes9x project64 gp32 snes genesis jaguar rss feed modeler zinc dolphin postnuke amiga commodore neo-geo neogeo xbox cxbx chankast chanka aepgb cvsbuilds 1964 pearpc nessie nocash mame32 mameplus neomame raine nebula hyperds gens gcube psp nds">
<meta name="DESCRIPTION" content="Emulation News, Emulator Download Database, Game and Hardware Reviews, Forum, Translations, Savestates, Weblinks, Pokemon, FAQs, SNES, C64, Commodore, Nintendo 64, Playstation, Game Boy, Dreamcast, Xbox, Wii, Arcade, Amiga, Atari, Sega">
<meta name="ROBOTS" content="INDEX,FOLLOW"><meta name="resource-type" content="document">
<meta http-equiv="expires" content="0">
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="AEP Emulation Page"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="icon" href="/favicon.ico" type="image/x-icon"><meta name="author" content="AEP Emulation Page - Emulation News">
<meta name="copyright" content="Copyright (c) 1998 - 2011 by AEP Emulation Page - Emulation News">
<meta name="revisit-after" content="1 days">
<meta name="distribution" content="Global">
<meta name="generator" content="PostNuke - http://postnuke.com\"><meta name="rating" content="General">
<meta http-equiv="Content-Script-Type" content="text/javascript"><link rel="alternate" type="application/x-opera-widgets" title="AEP Emulation News Ticker" href="http://widgets.opera.com/widgetize/Feed%20Reader/Advanced/?serve&amp;skin=skin10&amp;widgetname=AEP%20Emulation%20News%20Ticker&amp;url=http%3A%2F%2Fwww.aep-emu.de%2Frss_en.xml&amp;rel=myopera&amp;ref="><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_en.xml"><link rel='stylesheet' href='themes/Rhuknet2/style/style.css'><script src="/ckeditor/ckeditor.js" type="text/javascript"></script>  <script type="text/javascript" src="/socialshareprivacy/jquery.js"></script> 
  <script type="text/javascript" src="/socialshareprivacy/jquery.socialshareprivacy.js"></script>
  <script type="text/javascript">
    jQuery(document).ready(function($){
      if($('#socialshareprivacy').length > 0){
        $('#socialshareprivacy').socialSharePrivacy({
          "css_path"  : "/socialshareprivacy/socialshareprivacy.css",
          "lang_path" : "/socialshareprivacy/lang/",
          "language"  : "de"
        });
      }
    });
  </script>
<link rel="StyleSheet" href="modules/PNphpBB2/templates/PNTheme/styles/Rhuknet2.css" type="text/css">
</head><body>
<script type="text/javascript">
	jQuery(function($){
		if($('#socialshareprivacyAEP').length > 0){
			$('#socialshareprivacyAEP').socialSharePrivacy({"css_path":"\/css\/socialshareprivacy.css","services":{"facebook":{"status":"on","dummy_img":"\/images\/social\/dummy_facebook.png","perma_option":"on","action":"recommend"},"twitter":{"status":"on","dummy_img":"\/images\/social\/dummy_twitter.png","perma_option":"on"},"gplus":{"status":"on","dummy_img":"\/images\/social\/dummy_gplus.png","perma_option":"on","language":"de"}}});
		}
	});
</script>

<table cellpadding="5" cellspacing="0" width="99%" style="background-color:#9DB0B5;border : 1px solid #000000;"><tr><td colspan="3"><form method="post" action="modules.php?op=modload&amp;name=Search&amp;file=index"><table cellpadding="0" cellspacing="0" width="100%"  style="border : 1px solid #000000;"><tr><td bgcolor="#C8D0D4" valign="middle" rowspan="2"><a href="/"><img src="themes/Rhuknet2/images/titlebar.png" alt="Welcome to AEP Emulation Page - Emulation News" title="Welcome to AEP Emulation Page - Emulation News" width="500" height="81"></a></td>
<td bgcolor="#CED5D6" align="right"><img src="/themes/Rhuknet2/images/pixel.gif" alt="" width="1" height="44"></td><td bgcolor="#CED5D6" align="right" width="90%"><input type="text" name="q" size="15" style="margin:0"><input type="hidden" name="action" value="search"><input type="hidden" name="overview" value="1"><input type="hidden" name="stories_topics[]" value="0"><input type="hidden" name="stories_cat[]" value="0"><input type="hidden" name="active_downloads" value="1"><input type="hidden" name="active_sections" value="1"><input type="hidden" name="active_emus" value="1"><input type="hidden" name="active_forum" value="1"><input type="hidden" name="active_stories" value="1"><input type="submit" name="submit" value="Search"></td></tr><tr><td bgcolor="#9DB1AF" align="right"><img src="/themes/Rhuknet2/images/pixel.gif" alt="" width="1" height="37"></td><td bgcolor="#9DB1AF" align="right"><script type="text/javascript">

<!--   // Array ofmonth Names
var monthNames = new Array( "January","February","March","April","May","June","July","August","September","October","November","December");
var now = new Date();
var thisYear = now.getYear();
if(thisYear < 1900) {thisYear += 1900}; // corrections if Y2K display problem
document.write(now.getDate()+ ". " + monthNames[now.getMonth()] + " " + thisYear);
// -->

</script>&nbsp;&nbsp;&nbsp;<br>Hosting by: Uberspace.de&nbsp;&nbsp;&nbsp;</td></tr>
<tr><td bgcolor="#ffcc00" colspan="3" style="border-top : 1px solid #000000;border-bottom : 1px solid #000000;"><img src="themes/Rhuknet2/images/dots.gif" height="5" width="13" alt=""></td></tr>
<tr><td colspan="3" bgcolor="#B8C6C9"><div><span style="float: left; font-weight:bold;">&nbsp;&nbsp;<a href="user.php" style="color:#ff0000">Login/Create an account</a>
</span><span style="float: right"><a href="/" onMouseOver="this.style.background='#ffcc00'" onMouseOut="this.style.background='#B8C6C9'" style="color:#000000"><b>Home</b></a> | <a href="user.php" onMouseOver="this.style.background='#ffcc00'" onMouseOut="this.style.background='#B8C6C9'" style="color:#000000"><b>Account</b></a> | <a href="emus.html" onMouseOver="this.style.background='#ffcc00'" onMouseOut="this.style.background='#B8C6C9'" style="color:#000000"><b>Emulatoren</b></a> | <a href="forum.html" onMouseOver="this.style.background='#ffcc00'" onMouseOut="this.style.background='#B8C6C9'" style="color:#000000"><b>Forum</b></a> | <a href="PNphpBB2-file-activity.html" onMouseOver="this.style.background='#ffcc00'" onMouseOut="this.style.background='#B8C6C9'" style="color:#000000"><b>Online Games</b></a> | <a href="Web_Links.html" onMouseOver="this.style.background='#ffcc00'" onMouseOut="this.style.background='#B8C6C9'" style="color:#000000"><b>Web Links</b></a>&nbsp;&nbsp;</span></div></td></tr></table></form>
</td></tr><tr valign="top"><td width="200">
<table cellpadding="0" cellspacing="0" width="200" style="border: 1px solid #000000;">
<tr><td bgcolor="#ffcc00" style="border-bottom: 1px solid #000000;"><img src="themes/Rhuknet2/images/dots.gif" height="5" width="13" alt=""></td></tr>
<tr><td bgcolor="#B8C6C9" align="center" height="20" style="font-weight:bold;font-size:13px;color:#000000;">
<b>Menu</b>
</td></tr>
<tr><td bgcolor="#000000"><img src="themes/Rhuknet2/images/pixel.gif" width="100%" height="1" alt=""></td></tr>
<tr>
<td bgcolor="#C8D0D4" style="padding:4px"><strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="/" title="Home / News">Home / News</a><br>
<strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="Topics.html" title="News Categories">News Categories</a><br>
<strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="Archive.html" title="News Archive">News Archiv</a><br>
<strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="Submit_News.html" title="Submit news">Submit news</a><br>
<br>
<strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="user.php" title="My Account">My Account</a><br>
<strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="Search.html" title="Search">Search</a><br>
<strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="forum.html" title="Forums">Forums</a><br><strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="PNphpBB2-file-activity.html" title="Online Games">Online Games</a><br>
<strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="Web_Links.html" title="Weblinks">Weblinks</a><br>
<strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="Reviews.html" title="Game Reviews">Game Reviews</a><br>
<strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="Downloads-req-viewdownload-cid-3.html" title="Translations">Translations</a><br>
<strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="http://aep-emu.spreadshirt.net/" title="Hier gehts zu unserem Online Shop"><img src="/images/aep_shop.png" alt="AEP Shop"></a><br></td>
</tr>
</table>
<br>


<table cellpadding="0" cellspacing="0" width="200" style="border: 1px solid #000000;">
<tr><td bgcolor="#ffcc00" style="border-bottom: 1px solid #000000;"><img src="themes/Rhuknet2/images/dots.gif" height="5" width="13" alt=""></td></tr>
<tr><td bgcolor="#B8C6C9" align="center" height="20" style="font-weight:bold;font-size:13px;color:#000000;">
<b>Downloads</b>
</td></tr>
<tr><td bgcolor="#000000"><img src="themes/Rhuknet2/images/pixel.gif" width="100%" height="1" alt=""></td></tr>
<tr>
<td bgcolor="#C8D0D4" style="padding:4px"><div align="left"><form method="post" action="index.php"><fieldset style="border:0"><legend></legend>
<select class="mySelect" name="emuswitch" onChange="top.location.href=this.options[this.selectedIndex].value">
<option>- Emulator -</option>
<option value="Emus.html">- Overview -</option>
<option value="emus16.html">32x</option>
<option value="emus39.html">3DO</option>
<option value="emus5.html">A2600</option>
<option value="emus7.html">A5200</option>
<option value="emus8.html">A7800</option>
<option value="emus73.html">Acorn BBC</option>
<option value="emus24.html">Amiga</option>
<option value="emus71.html">Amstrad CPC</option>
<option value="emus60.html">AppleI</option>
<option value="emus61.html">AppleII</option>
<option value="emus69.html">Apple Mac</option>
<option value="emus13.html">Arcade Multi</option>
<option value="emus67.html">Arcade Single</option>
<option value="emus75.html">Atari 8-bit</option>
<option value="emus11.html">Atari ST</option>
<option value="emus9.html">Atari Jaguar</option>
<option value="emus73.html">BBC Micro</option>
<option value="emus62.html">C16/Plus4</option>
<option value="emus25.html">C64</option>
<option value="emus38.html">Coleco</option>
<option value="emus71.html">CPC</option>
<option value="emus41.html">Diverse</option>
<option value="emus20.html">Dreamcast</option>
<option value="emus2.html">Game Boy</option>
<option value="emus4.html">Game Boy Adv.</option>
<option value="emus3.html">Game Boy Color</option>
<option value="emus4.html">GBA</option>
<option value="emus3.html">GBC</option>
<option value="emus23.html">Gamecube</option>
<option value="emus18.html">Game Gear</option>
<option value="emus15.html">Genesis</option>
<option value="emus37.html">GP32</option>
<option value="emus40.html">Intellivision</option>
<option value="emus9.html">Jaguar</option>
<option value="emus45.html">Japanische</option>
<option value="emus12.html">Lynx</option>
<option value="emus69.html">Macintosh</option>
<option value="emus14.html">Master System</option>
<option value="emus74.html">MB Vectrex</option>
<option value="emus15.html">Mega Drive</option>
<option value="emus41.html">Misc</option>
<option value="emus42.html">MSX</option>
<option value="emus22.html">N64</option>
<option value="emus28.html">NeoGeo</option>
<option value="emus58.html">NeoGeo-CD</option>
<option value="emus68.html">NintendoDS</option>
<option value="emus29.html">NG Pocket</option>
<option value="emus10.html">NES</option>
<option value="emus57.html">PC</option>
<option value="emus30.html">PC-Engine</option>
<option value="emus26.html">Playstation</option>
<option value="emus27.html">Playstation 2</option>
<option value="emus62.html">Plus4</option>
<option value="emus70.html">PSP</option>
<option value="emus19.html">Saturn</option>
<option value="emus71.html">Schneider CPC</option>
<option value="emus17.html">Sega CD</option>
<option value="emus16.html">Sega 32x</option>
<option value="emus14.html">SMS</option>
<option value="emus1.html">SNES</option>
<option value="emus43.html">Spectrum</option>
<option value="emus11.html">ST / STE</option>
<option value="emus30.html">Turbografx16</option>
<option value="emus74.html">Vectrex</option>
<option value="emus21.html">Virtual Boy</option>
<option value="emus6.html">Wonderswan</option>
<option value="emus44.html">Xbox</option>
<option value="emus43.html">ZX Spectrum</option>
</select>

<select class="mySelect" name="systemswitch" onChange="top.location.href=this.options[this.selectedIndex].value">
<option>- Platform -</option>
<option value="Emus-file-emus_os-system-Dreamcast.html">Dreamcast</option>
<option value="Emus-file-emus_os-system-Dos.html">Dos</option>
<option value="Emus-file-emus_os-system-GBA.html">GBA</option>      
<option value="Emus-file-emus_os-system-GP2x.html">GP2x</option>   
<option value="Emus-file-emus_os-system-GP32.html">GP32</option>     
<option value="Emus-file-emus_os-system-Java.html">Java</option>     
<option value="Emus-file-emus_os-system-Linux.html">Linux</option>    
<option value="Emus-file-emus_os-system-MacOS.html">MacOS</option>    
<option value="Emus-file-emus_os-system-PalmOS.html">PalmOS</option>
<option value="Emus-file-emus_os-system-PocketPC.html">PocketPC</option>
<option value="Emus-file-emus_os-system-PSP.html">PSP</option>   
<option value="Emus-file-emus_os-system-PSX.html">PSX</option>      
<option value="Emus-file-emus_os-system-PS2.html">PS2</option>      
<option value="Emus-file-emus_os-system-Symbian.html">Symbian</option>  
<option value="Emus-file-emus_os-system-Windows.html">Windows</option>
<option value="Emus-file-xbox.html">X-Box</option>
</select>

<select class="mySelect" name="pluginsswitch" onChange="top.location.href=this.options[this.selectedIndex].value">
<option>- Plug-Ins -</option>
<option value="emus64.html">Nintendo 64</option>
<option value="emus59.html">Playstation 1</option>
<option value="emus65.html">Playstation 2</option>      
</select>

<select class="mySelect" name="downloadswitch" onChange="top.location.href=this.options[this.selectedIndex].value">
<option>- More Downloads -</option>
<option value="emus72.html">Frontends</option>
<option value="Downloads-req-viewdownload-cid-11.html">Legal Games</option>
<option value="Downloads-req-viewsdownload-sid-27.html">ROM-Hacks</option>      
<option value="Downloads-req-viewdownload-cid-8.html">Save-States</option>       
<option value="Downloads-req-viewdownload-cid-10.html">Tech-Docs</option>      
<option value="Emus-tools.html">Tools / Renamer</option>      
<option value="Downloads-req-viewdownload-cid-3.html">Translations</option>
<option value="snapshots.html">Snapshots</option>
</select></fieldset>
</form>
<br> 
<strong><big>&middot;</big></strong>&nbsp;<a href="http://www.pdroms.de/" target="_blank" title="PDRoms">ROMs (PDRoms)</a>
</div></td>
</tr>
</table>
<br>


<table cellpadding="0" cellspacing="0" width="200" style="border: 1px solid #000000;">
<tr><td bgcolor="#ffcc00" style="border-bottom: 1px solid #000000;"><img src="themes/Rhuknet2/images/dots.gif" height="5" width="13" alt=""></td></tr>
<tr><td bgcolor="#B8C6C9" align="center" height="20" style="font-weight:bold;font-size:13px;color:#000000;">
<b>Social Links</b>
</td></tr>
<tr><td bgcolor="#000000"><img src="themes/Rhuknet2/images/pixel.gif" width="100%" height="1" alt=""></td></tr>
<tr>
<td bgcolor="#C8D0D4" style="padding:4px"><div id="socialshareprivacy"></div>
</td>
</tr>
</table>
<br>


<table cellpadding="0" cellspacing="0" width="200" style="border: 1px solid #000000;">
<tr><td bgcolor="#ffcc00" style="border-bottom: 1px solid #000000;"><img src="themes/Rhuknet2/images/dots.gif" height="5" width="13" alt=""></td></tr>
<tr><td bgcolor="#B8C6C9" align="center" height="20" style="font-weight:bold;font-size:13px;color:#000000;">
<b>Select language</b>
</td></tr>
<tr><td bgcolor="#000000"><img src="themes/Rhuknet2/images/pixel.gif" width="100%" height="1" alt=""></td></tr>
<tr>
<td bgcolor="#C8D0D4" style="padding:4px"><div align="center" class="pn-normal">Select interface language:<br><br><a href="/PNphpBB2-file-viewtopic-t-21858.html?newlang=eng"><img src="images/flags/flag-eng.png" alt="English" title="English" hspace="3" vspace="3" width="24" height="24"></a><a href="/PNphpBB2-file-viewtopic-t-21858.html?newlang=deu"><img src="images/flags/flag-deu.png" alt="German" title="German" hspace="3" vspace="3" width="24" height="24"></a></div></td>
</tr>
</table>
<br>


<table cellpadding="0" cellspacing="0" width="200" style="border: 1px solid #000000;">
<tr><td bgcolor="#ffcc00" style="border-bottom: 1px solid #000000;"><img src="themes/Rhuknet2/images/dots.gif" height="5" width="13" alt=""></td></tr>
<tr><td bgcolor="#B8C6C9" align="center" height="20" style="font-weight:bold;font-size:13px;color:#000000;">
<b>Forum</b>
</td></tr>
<tr><td bgcolor="#000000"><img src="themes/Rhuknet2/images/pixel.gif" width="100%" height="1" alt=""></td></tr>
<tr>
<td bgcolor="#C8D0D4" style="padding:4px"><table align="center" width="98%" cellpadding="0" cellspacing="0" border="0"><tr><td colspan="10" align="center" valign="top"><span class="pn-normal"><strong>MEMBERS ONLINE</strong></span></td></tr><tr><td align="center">Currently no members online.</td></tr><tr><td><table width="98%" align="center" border="1" cellpadding="2" cellspacing="1"><tr><td align="center"><img src="./modules/PNphpBB2/pnimages/info.png" alt=""><br>You are an anonymous user. You can register for free by clicking <a href="user.php?op=check_age&amp;module=NS-NewUser"><b>here</b></a></td></tr></table></td></tr><tr><td align="center"><form action="user.php" method="post"><table width="98%" align="center" border="0" cellpadding="2" cellspacing="1"><tr><td align="center"><b>Username</b></td></tr><tr><td align="center"><input type="text" name="uname" size="14" maxlength="25"></td></tr><tr><td align="center"><b>Password</b></td></tr><tr><td align="center"><input type="password" name="pass" size="14" maxlength="20"></td></tr><tr><td align="center"><input type="checkbox" value="1" name="rememberme">&nbsp;Remember me</td></tr><tr><td align="center"><input type="submit" value="Login"><input type="hidden" name="module" value="NS-User"><input type="hidden" name="op" value="login"><input type="hidden" name="url" value=""></td></tr></table></form></td></tr></table></td>
</tr>
</table>
<br>


<table cellpadding="0" cellspacing="0" width="200" style="border: 1px solid #000000;">
<tr><td bgcolor="#ffcc00" style="border-bottom: 1px solid #000000;"><img src="themes/Rhuknet2/images/dots.gif" height="5" width="13" alt=""></td></tr>
<tr><td bgcolor="#B8C6C9" align="center" height="20" style="font-weight:bold;font-size:13px;color:#000000;">
<b>Infos</b>
</td></tr>
<tr><td bgcolor="#000000"><img src="themes/Rhuknet2/images/pixel.gif" width="100%" height="1" alt=""></td></tr>
<tr>
<td bgcolor="#C8D0D4" style="padding:4px"><strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="Sections2.html" title="Hardware-Museum, mit vielen Infos zu Konsolen und Computern">Museum</a><br><strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="Sections8.html" title="Interessante Emulator Vergleiche und weitere Themen">Infocenter</a><br><strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="Sections-article31-page1.html" title="Wer sind wir, wer macht was?">Das AEP Team</a><br><strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="index.php?name=PNphpBB2&amp;file=memberlist" title="AEP Mitgliederliste">Member Liste</a><br><strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="Top_List.html" title="Die Top 25 Liste von AEP.">Top 25 Liste</a><br><strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="Sections-article61-page1.html" title="Liste mit Fachbegriffen und Abkürzungen">Glossar</a><br><strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="FAQ.html" title="Frequently Asked Questions">FAQ</a><br><strong><big>&middot;</big></strong>&nbsp;<a class="pn-normal" href="Sections-req-viewarticle-artid-98.html" title="Impressum / Kontakt">Impressum</a><br></td>
</tr>
</table>
<br>


<table cellpadding="0" cellspacing="0" width="200" style="border: 1px solid #000000;">
<tr><td bgcolor="#ffcc00" style="border-bottom: 1px solid #000000;"><img src="themes/Rhuknet2/images/dots.gif" height="5" width="13" alt=""></td></tr>
<tr><td bgcolor="#B8C6C9" align="center" height="20" style="font-weight:bold;font-size:13px;color:#000000;">
<b>Funny Quotes</b>
</td></tr>
<tr><td bgcolor="#000000"><img src="themes/Rhuknet2/images/pixel.gif" width="100%" height="1" alt=""></td></tr>
<tr>
<td bgcolor="#C8D0D4" style="padding:4px">
<br><i>Ist R4 ein emulator?Ich will ne poke perl nämlich umpolen im vorraus danke</i><br><br>-- datex8 (AEP-Forum)</td>
</tr>
</table>
<br>


<table cellpadding="0" cellspacing="0" width="200" style="border: 1px solid #000000;">
<tr><td bgcolor="#ffcc00" style="border-bottom: 1px solid #000000;"><img src="themes/Rhuknet2/images/dots.gif" height="5" width="13" alt=""></td></tr>
<tr><td bgcolor="#B8C6C9" align="center" height="20" style="font-weight:bold;font-size:13px;color:#000000;">
<b>News-Export</b>
</td></tr>
<tr><td bgcolor="#000000"><img src="themes/Rhuknet2/images/pixel.gif" width="100%" height="1" alt=""></td></tr>
<tr>
<td bgcolor="#C8D0D4" style="padding:4px">Holt Euch unsere News auf Eure Seite: <br>
<strong><big>&middot;</big></strong>&nbsp;<a href="/Sections-article83-page1.html" title="Newsfeed (XML-RSS)">RSS Newsfeed How-to</a>
<br><strong><big>&middot;</big></strong>&nbsp;<a href="http://www.twitter.com/AEPEmu"><img src="/images/twitter-a.png" width="61" height="23" alt="Follow AEPEmu on Twitter"></a><br><strong><big>&middot;</big></strong>&nbsp;<a href="/rss_en.xml" target="_blank" title="RSS News-syndication English"><img src="images/powered/badge_aep_rss_en.png" alt="RSS News-syndication English" width="80" height="15"></a>
<br><strong><big>&middot;</big></strong>&nbsp;<a href="/rss_de.xml" target="_blank" title="RSS News-syndication Deutsch"><img src="images/powered/badge_aep_rss_de.png" alt="RSS News-syndication Deutsch" width="80" height="15"></a>
<br><strong><big>&middot;</big></strong>&nbsp;<a href="/Sections-article84-page1.html" title="News-Banner (JPG)"><img src="images/powered/badge_aep_banner.png" alt="News-Banner (JPG)" width="80" height="15"></a></td>
</tr>
</table>
<br>


<td width="100%">


<a name="top" id="top"></a>


<table class="bodyline" width="100%" cellspacing="0" cellpadding="0" border="0">
  <tr>
    <td align="center" valign="top">
      <table class="navbar" width="100%" cellspacing="1" cellpadding="2" border="0">
        <tr align="center">
          <td>
            <a href="index.php?name=PNphpBB2&amp;file=faq&amp;sid=4a437373234188a1907e95552221aca0"><img class="inlineimg" src="./modules/PNphpBB2/templates/PNTheme/images/icon_mini_faq.gif" width="13" height="13" border="0" alt="FAQ" title="FAQ"> FAQ</a>&nbsp; &#8226;&nbsp;
            <a href="index.php?name=PNphpBB2&amp;file=search&amp;sid=4a437373234188a1907e95552221aca0"><img class="inlineimg" src="./modules/PNphpBB2/templates/PNTheme/images/icon_mini_search.gif" width="13" height="13" border="0" alt="Search" title="Search"> Search</a>&nbsp; &#8226;&nbsp;
            <a href="user.php"><img class="inlineimg" src="./modules/PNphpBB2/templates/PNTheme/images/icon_mini_register.gif" width="13" height="13" border="0" alt="Register" title="Register"> Register</a>&nbsp; &#8226;&nbsp;
            <a href="index.php?name=PNphpBB2&amp;file=privmsg&amp;folder=inbox&amp;sid=4a437373234188a1907e95552221aca0"><img class="inlineimg" src="./modules/PNphpBB2/templates/PNTheme/images/icon_mini_message.gif" width="13" height="13" border="0" alt="Log in to check your private messages" title="Log in to check your private messages"> Log in to check your private messages</a>
          </td>
        </tr>
        <tr align="center">
          <td>
            <a href="index.php?name=PNphpBB2&amp;file=login&amp;sid=4a437373234188a1907e95552221aca0"><img class="inlineimg" src="./modules/PNphpBB2/templates/PNTheme/images/icon_mini_login.gif" width="13" height="13" border="0" alt="Log in" title="Log in"> Log in</a>
          </td>
        </tr>
               <tr>
                  <td align="center" valign="top" nowrap="nowrap"><span class="mainmenu">&nbsp;
                     <a href="index.php?name=PNphpBB2&amp;file=activity&amp;sid=4a437373234188a1907e95552221aca0" class="mainmenu"><img src="./modules/PNphpBB2/templates/PNTheme/images/icon_mini_activity.gif" width="12" height="13" border="0" alt="Arcade / Games" hspace="3">Arcade / Games</a>&nbsp; &nbsp;</span>
                  </td>
               </tr>
      </table>
	      <br clear="all">

			<table width="100%" border="0" cellspacing="0" cellpadding="5">
				<tr>
					<td>


<table width="100%" border="0" cellspacing="0" cellpadding="2">
  <tr>
    <td class="nav" align="left" valign="top">
      <a href="index.php?name=PNphpBB2&amp;file=viewtopic&amp;t=21858&amp;start=0&amp;postdays=0&amp;postorder=asc&amp;highlight=&amp;sid=4a437373234188a1907e95552221aca0"><span class="maintitle">Diverse: Pasofami v2.34</span></a>
      <br>
    </td>
    <!-- <td class="gensmall" align="right" valign="bottom"><a href="index.php?name=PNphpBB2&amp;file=viewtopic&amp;t=21858&amp;view=next&amp;sid=4a437373234188a1907e95552221aca0">View next topic</a><br>
<a href="index.php?name=PNphpBB2&amp;file=viewtopic&amp;t=21858&amp;view=previous&amp;sid=4a437373234188a1907e95552221aca0">View previous topic</a><br>
<a href="index.php?name=PNphpBB2&amp;file=printview&amp;t=21858&amp;start=0&amp;sid=4a437373234188a1907e95552221aca0" target="_blank" title="Printable version">Printable version</a><br>
<br>
<strong></strong><br>
</td> -->
  </tr>
</table>

<table width="100%" cellspacing="2" cellpadding="2" border="0">
  <tr>
    <td class="nav" valign="top" width="100%">
      <a href="index.php?name=PNphpBB2&amp;file=index&amp;sid=4a437373234188a1907e95552221aca0" class="nav">AEP Emulation Page - Emulation News Forum Index</a>&nbsp;&raquo;&nbsp;<a href="index.php?name=PNphpBB2&amp;file=index&amp;c=3&amp;sid=4a437373234188a1907e95552221aca0" class="nav">Emu News</a>&nbsp;&raquo;&nbsp;<a href="index.php?name=PNphpBB2&amp;file=viewforum&amp;f=8&amp;sid=4a437373234188a1907e95552221aca0" class="nav">News</a>
    </td>
    <td align="right"></td>
  </tr>
  <tr>
    <td align="left" nowrap="nowrap">
      <a href="index.php?name=PNphpBB2&amp;file=posting&amp;mode=newtopic&amp;f=8&amp;sid=4a437373234188a1907e95552221aca0"><img src="modules/PNphpBB2/templates/PNTheme/images/lang_english/post.gif" width="82" height="25" alt="Post new topic" title="Post new topic"></a>&nbsp;&nbsp;&nbsp;<a href="index.php?name=PNphpBB2&amp;file=posting&amp;mode=reply&amp;t=21858&amp;sid=4a437373234188a1907e95552221aca0"><img src="modules/PNphpBB2/templates/PNTheme/images/lang_english/reply.gif" width="82" height="25" alt="Reply to topic" title="Reply to topic"></a>
    </td>
    <td nowrap="nowrap">
      <table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td><a href="index.php?name=PNphpBB2&amp;file=viewtopic&amp;t=21858&amp;view=previous&amp;sid=4a437373234188a1907e95552221aca0"><img src="modules/PNphpBB2/templates/PNTheme/images/topic_previous.gif" width="15" height="25" alt="View previous topic" title="View previous topic" border="0"></a></td>
<td></td>
<td><a href="index.php?name=PNphpBB2&amp;file=printview&amp;t=21858&amp;start=0&amp;sid=4a437373234188a1907e95552221aca0" target="_blank"><img src="modules/PNphpBB2/templates/PNTheme/images/topic_print.gif" width="24" height="25" border="0" alt="Printable version" title="Printable version"></a></td>
<td></td>
<td><a href="index.php?name=PNphpBB2&amp;file=privmsg&amp;folder=inbox&amp;sid=4a437373234188a1907e95552221aca0"><img src="modules/PNphpBB2/templates/PNTheme/images/pm_no_new.gif" width="24" height="25" border="0" alt="Log in to check your private messages" title="Log in to check your private messages"></a></td>
<td><a href="index.php?name=PNphpBB2&amp;file=viewtopic&amp;t=21858&amp;view=next&amp;sid=4a437373234188a1907e95552221aca0"><img src="modules/PNphpBB2/templates/PNTheme/images/topic_next.gif" width="14" height="25" alt="View next topic" title="View next topic" border="0"></a></td>
</tr>
</table>


    </td>
  </tr>
</table>

<table class="forumline" width="100%" cellspacing="1" border="0">
  
  <tr>
    <th class="th" width="20%">Author</th>
    <th class="th" width="80%">Message</th>
  </tr>
  <tr>
    <td class="row1">
      <table width="100%" border="0" cellpadding="3" cellspacing="0">
        <tr>
          <td valign="middle">
            <span class="name"><a name="98230"></a><strong>retroK</strong></span><img src="modules/PNphpBB2/templates/PNTheme/images/user_offline.gif" width="16" height="16" alt="Offline" title="Offline" hspace="3" align="top">
          </td>
        </tr>
      </table>
    </td>
    <td class="row1">
      <table width="100%" border="0" cellpadding="3" cellspacing="0">
        <tr>
					<td width="100%" class="postdetails">
            <span style="float:left;"><b>Post subject:</b> Pasofami v2.34&nbsp;</span>
            <span style="float:right;"><a href="index.php?name=PNphpBB2&amp;file=viewtopic&amp;p=98230&amp;sid=4a437373234188a1907e95552221aca0#98230"><img src="modules/PNphpBB2/templates/PNTheme/images/icon_minipost.gif" width="12" height="9" alt="Post" title="Post"></a><b>Posted:</b> May 12, 2017 - 07:09 PM</span>
          </td>
				</tr>
      </table>
    </td>
  </tr>
  <tr>
    <td valign="top" class="row1" rowspan="2">
      <table width="100%" border="0" cellpadding="5" cellspacing="0">
        <tr>
          <td>
            <span class="postdetails">Site Admin<br>
            <img src="modules/PNphpBB2/images/avatars/upload/21375903894d9c28063a1f4.gif" alt=""></span><br><br>
            Joined: Jul 04, 2004<br>
            Posts: 9558<br>
	    <br>
            Location: Frankfurt a.M.<br><br>Highscores in 05/2017<br><a href="javascript:Gk_PopTart('index.php?name=PNphpBB2&amp;file=activity&amp;mode=game&amp;id=79','New_Window','820','530','no');" title="Play highwayhunter"><img src="modules/PNphpBB2/games/highwayhunter/highwayhunter_mini.gif" title="Highwayhunter Champion" alt="Highwayhunter Champion"></a><a href="javascript:Gk_PopTart('index.php?name=PNphpBB2&amp;file=activity&amp;mode=game&amp;id=55','New_Window','500','309','no');" title="Play blocks"><img src="modules/PNphpBB2/games/blocks/blocks_mini.gif" title="Blocks Champion" alt="Blocks Champion"></a><a href="javascript:Gk_PopTart('index.php?name=PNphpBB2&amp;file=activity&amp;mode=game&amp;id=51','New_Window','500','323','no');" title="Play poux"><img src="modules/PNphpBB2/games/poux/poux_mini.gif" title="Poux Champion" alt="Poux Champion"></a><a href="javascript:Gk_PopTart('index.php?name=PNphpBB2&amp;file=activity&amp;mode=game&amp;id=76','New_Window','400','400','no');" title="Play shopper"><img src="modules/PNphpBB2/games/shopper/shopper_mini.gif" title="Shopper Champion" alt="Shopper Champion"></a><a href="javascript:Gk_PopTart('index.php?name=PNphpBB2&amp;file=activity&amp;mode=game&amp;id=28','New_Window','600','600','no');" title="Play squares2"><img src="modules/PNphpBB2/games/squares2/squares2_mini.gif" title="Squares Champion" alt="Squares Champion"></a><br><a href="javascript:Gk_PopTart('index.php?name=PNphpBB2&amp;file=activity&amp;mode=game&amp;id=54','New_Window','570','425','no');" title="Play avoider"><img src="modules/PNphpBB2/games/avoider/avoider_mini.gif" title="Avoider Champion" alt="Avoider Champion"></a><a href="javascript:Gk_PopTart('index.php?name=PNphpBB2&amp;file=activity&amp;mode=game&amp;id=33','New_Window','510','405','no');" title="Play helicopter"><img src="modules/PNphpBB2/games/helicopter/helicopter_mini.gif" title="Helicopter Champion" alt="Helicopter Champion"></a><br>
            Status: Offline
          </td>
        </tr>
      </table>
    </td>
    <td class="row1">
      <table width="100%" cellpadding="5" cellspacing="0">
        <tr>
          <td valign="top" class="postbody"><img src="/images/flags/flag-deu.png" border="0" alt="" title="">
<br>
Der japanische <a href="http://www.aep-emu.de/Sections-req-viewarticle-artid-16.html" target="_blank" class="postlink">NES</a>/<a href="http://www.aep-emu.de/Sections-req-viewarticle-artid-15.html" target="_blank" class="postlink">SNES</a>/GB Emulator <a href="http://hp.vector.co.jp/authors/VA005758/" target="_blank" class="postlink">Pasofami</a> wurde wieder aktualisiert.
<br>

<br>
<img src="/images/flags/flag-eng.png" border="0" alt="" title="">
<br>
<a href="http://hp.vector.co.jp/authors/VA005758/" target="_blank" class="postlink">Pasofami</a> a japanese <a href="http://www.aep-emu.de/Sections-req-viewarticle-artid-16.html" target="_blank" class="postlink">NES</a>/<a href="http://www.aep-emu.de/Sections-req-viewarticle-artid-15.html" target="_blank" class="postlink">SNES</a>/GB emulator has been updated.
<br>

<br>

<br>
Related links:
<br>
[ <a href="https://www.aep-emu.de/emus41.html" target="_blank" class="postlink">Diverse / Misc Emulatoren</a> ]
<br>
</td>
        </tr>
        <tr>
          <td height="40" valign="bottom" class="genmed">
          <!-- Begin PNphpBB2 Attachment Mod -->
            
          <!-- End PNphpBB2 Attachment Mod -->
            <div class="postbody"><br>_________________<br><span style="font-style: italic">Alderaan shot first!</span>
<br>

<br>
[ <a href="http://www.aep-emu.de/twitter" target="_blank" class="postlink">AEP @ Twitter</a> ][ <a href="http://www.aep-emu.de/facebook" target="_blank" class="postlink">AEP @ Facebook</a> ] [ <a href="http://www.aep-emu.de/+" target="_blank" class="postlink">AEP @ Google+</a> ]&nbsp;</div>
            <span class="gensmall">&nbsp;</span>
          </td>
        </tr>
        <tr>
	        <td class="gensmall" align="right">  &nbsp;</td>
	      </tr>
      </table>
    </td>
  </tr>
  <tr>
    <td valign="bottom" nowrap="nowrap" class="row1">
      <div class="gensmall" style="float:left">&nbsp;<a href="PNphpBB2-file-profile-mode-viewprofile-u-2.html?sid=4a437373234188a1907e95552221aca0"><img src="modules/PNphpBB2/templates/PNTheme/images/lang_english/icon_profile.gif" width="59" height="18" alt="View user's profile" title="View user's profile"></a> <a href="PNphpBB2-file-privmsg-mode-post-u-2.html?sid=4a437373234188a1907e95552221aca0"><img src="modules/PNphpBB2/templates/PNTheme/images/lang_english/icon_pm.gif" width="59" height="18" alt="Send private message" title="Send private message"></a> <a href="mailto:retrok@gmail.com"><img src="modules/PNphpBB2/templates/PNTheme/images/lang_english/icon_email.gif" width="59" height="18" alt="Send e-mail" title="Send e-mail"></a> <a href="http://www.aep-emu.de/" target="_blank"><img src="modules/PNphpBB2/templates/PNTheme/images/lang_english/icon_www.gif" width="59" height="18" alt="Visit poster's website" title="Visit poster's website"></a>    &nbsp;</div>
      <div class="gensmall" style="float:right"><a href="index.php?name=PNphpBB2&amp;file=posting&amp;mode=quote&amp;p=98230&amp;sid=4a437373234188a1907e95552221aca0"><img src="modules/PNphpBB2/templates/PNTheme/images/lang_english/icon_quote.gif" width="59" height="18" alt="Reply with quote" title="Reply with quote"></a>  <a href="#top"><img src="modules/PNphpBB2/templates/PNTheme/images/icon_up.gif" width="16" height="18" alt="Back to top" title="Back to top"></a></div>
    </td>
  </tr>

  <tr>
    <td colspan="2" height="1"><img src="./modules/PNphpBB2/templates/PNTheme/images/spacer.gif" alt="" width="1" height="1"></td>
  </tr>
  
  <tr>
    <td class="cat" colspan="2" height="28">
      <table cellspacing="0" cellpadding="2" border="0" align="center">
        <tr>
          <td>
            <form method="post" action="index.php?name=PNphpBB2&amp;file=viewtopic&amp;t=21858&amp;start=0&amp;sid=4a437373234188a1907e95552221aca0">
            <table cellspacing="0" cellpadding="0" border="0" align="center">
	            <tr align="center">
		            <td nowrap="nowrap">
                  Display posts from previous:&nbsp;&nbsp;<select name="postdays"><option value="0" selected="selected">All Posts</option><option value="1">1 Day</option><option value="7">7 Days</option><option value="14">2 Weeks</option><option value="30">1 Month</option><option value="90">3 Months</option><option value="180">6 Months</option><option value="364">1 Year</option></select>&nbsp;<select name="postorder"><option value="asc" selected="selected">Oldest First</option><option value="desc">Newest First</option></select>&nbsp;&nbsp;
                  <input type="submit" value="Go" class="catbutton" name="submit">
                </td>
              </tr>
            </table>
            </form>
          </td>
        </tr>
        <tr align="center">
          <td><form method="post" name="jumpbox" action="index.php?name=PNphpBB2&amp;file=viewforum&amp;sid=4a437373234188a1907e95552221aca0" onSubmit="if(document.jumpbox.f.value == -1){return false;}">
<table cellspacing="0" cellpadding="0" border="0" align="center">
	<tr align="center">
		<td nowrap="nowrap">
			<span class="gensmall">Jump to:&nbsp;<select name="f" onchange="if(this.options[this.selectedIndex].value != -1){ forms['jumpbox'].submit() }"><option value="-1">Select a forum</option><option value="-1">&nbsp;</option><option value="-1">Forum index</option><option value="-1">|--[Emu News]</option><option value="8"selected="selected">|&nbsp;&nbsp;&nbsp;|--&nbsp;News</option><option value="-1">|--[Emulation]</option><option value="4">|&nbsp;&nbsp;&nbsp;|--&nbsp;Allgemein / General</option><option value="15">|&nbsp;&nbsp;&nbsp;|--&nbsp;Emulatoren für Arcade und NeoGeo</option><option value="11">|&nbsp;&nbsp;&nbsp;|--&nbsp;Emulatoren für Retro-Systeme</option><option value="12">|&nbsp;&nbsp;&nbsp;|--&nbsp;Emulatoren für Handheld-System</option><option value="13">|&nbsp;&nbsp;&nbsp;|--&nbsp;Emulatoren für neuere Konsolen</option><option value="14">|&nbsp;&nbsp;&nbsp;|--&nbsp;Emulatoren für NextGen Systeme</option><option value="21">|&nbsp;&nbsp;&nbsp;|--&nbsp;Tutorials und FAQs</option><option value="5">|&nbsp;&nbsp;&nbsp;|--&nbsp;Trash</option><option value="-1">|--[AEP Projekte]</option><option value="6">|&nbsp;&nbsp;&nbsp;|--&nbsp;AEP Emulation Page</option><option value="3">|&nbsp;&nbsp;&nbsp;|--&nbsp;CVS Compile</option><option value="-1">|--[Sonstiges]</option><option value="10">|&nbsp;&nbsp;&nbsp;|--&nbsp;Quiz Shows</option><option value="22">|&nbsp;&nbsp;&nbsp;|--&nbsp;Highscore Competitions</option><option value="20">|&nbsp;&nbsp;&nbsp;|--&nbsp;Games und Konsolen</option><option value="17">|&nbsp;&nbsp;&nbsp;|--&nbsp;Computer und Betriebssysteme</option><option value="16">|&nbsp;&nbsp;&nbsp;|--&nbsp;Musik und Film</option><option value="1">|&nbsp;&nbsp;&nbsp;|--&nbsp;OffTopic</option><option value="23">|&nbsp;&nbsp;&nbsp;|--&nbsp;It's-a Me</option></select><input type="hidden" name="sid" value="4a437373234188a1907e95552221aca0"><input type="hidden" name="op" value="modload"><input type="hidden" name="name" value=PNphpBB2><input type="hidden" name="file" value="viewforum"><input type="hidden" name="sid" value="sid=4a437373234188a1907e95552221aca0">&nbsp;
		        <input type="submit" value="Go" class="liteoption">
			</span>
    		</td>
	</tr>
</table>
</form>

</td>
        </tr>
      </table>
    </td>
  </tr>
</table>

<table width="100%" cellspacing="2" cellpadding="2" border="0">
  <tr>
    <td colspan="3" align="right" valign="top">
      <div class="gensmall">All times are GMT + 1 Hour</div>
    </td>
  </tr>
  <tr>
    <td align="left" nowrap="nowrap">
      <a href="index.php?name=PNphpBB2&amp;file=posting&amp;mode=newtopic&amp;f=8&amp;sid=4a437373234188a1907e95552221aca0"><img src="modules/PNphpBB2/templates/PNTheme/images/lang_english/post.gif" width="82" height="25" alt="Post new topic" title="Post new topic"></a>&nbsp;&nbsp;&nbsp;<a href="index.php?name=PNphpBB2&amp;file=posting&amp;mode=reply&amp;t=21858&amp;sid=4a437373234188a1907e95552221aca0"><img src="modules/PNphpBB2/templates/PNTheme/images/lang_english/reply.gif" width="82" height="25" alt="Reply to topic" title="Reply to topic"></a>
    </td>
    <td colspan="2" nowrap="nowrap"><table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td><a href="index.php?name=PNphpBB2&amp;file=viewtopic&amp;t=21858&amp;view=previous&amp;sid=4a437373234188a1907e95552221aca0"><img src="modules/PNphpBB2/templates/PNTheme/images/topic_previous.gif" width="15" height="25" alt="View previous topic" title="View previous topic" border="0"></a></td>
<td></td>
<td><a href="index.php?name=PNphpBB2&amp;file=printview&amp;t=21858&amp;start=0&amp;sid=4a437373234188a1907e95552221aca0" target="_blank"><img src="modules/PNphpBB2/templates/PNTheme/images/topic_print.gif" width="24" height="25" border="0" alt="Printable version" title="Printable version"></a></td>
<td></td>
<td><a href="index.php?name=PNphpBB2&amp;file=privmsg&amp;folder=inbox&amp;sid=4a437373234188a1907e95552221aca0"><img src="modules/PNphpBB2/templates/PNTheme/images/pm_no_new.gif" width="24" height="25" border="0" alt="Log in to check your private messages" title="Log in to check your private messages"></a></td>
<td><a href="index.php?name=PNphpBB2&amp;file=viewtopic&amp;t=21858&amp;view=next&amp;sid=4a437373234188a1907e95552221aca0"><img src="modules/PNphpBB2/templates/PNTheme/images/topic_next.gif" width="14" height="25" alt="View next topic" title="View next topic" border="0"></a></td>
</tr>
</table>

</td>
  </tr>
  <tr>
    <td class="nav" valign="top"></td>
    <td rowspan="2" align="right" valign="top"></td>
  </tr>
  <tr>
    <td class="nav" width="100%">
      &nbsp;<a href="index.php?name=PNphpBB2&amp;file=index&amp;sid=4a437373234188a1907e95552221aca0" class="nav">AEP Emulation Page - Emulation News Forum Index</a>&nbsp;&raquo;&nbsp;<a href="index.php?name=PNphpBB2&amp;file=index&amp;c=3&amp;sid=4a437373234188a1907e95552221aca0" class="nav">Emu News</a>&nbsp;&raquo;&nbsp;
      <a href="index.php?name=PNphpBB2&amp;file=viewforum&amp;f=8&amp;sid=4a437373234188a1907e95552221aca0" class="nav">News</a>
    </td>
  </tr>
</table>
<table width="100%" border="0" cellspacing="0" cellpadding="2">
  <tr>
    <td class="gensmall" align="right" valign="top">
      <!-- <strong></strong><br>
<br>
<a href="index.php?name=PNphpBB2&amp;file=printview&amp;t=21858&amp;start=0&amp;sid=4a437373234188a1907e95552221aca0" target="_blank" title="Printable version">Printable version</a><br>
<a href="index.php?name=PNphpBB2&amp;file=viewtopic&amp;t=21858&amp;view=previous&amp;sid=4a437373234188a1907e95552221aca0">View previous topic</a><br>
<a href="index.php?name=PNphpBB2&amp;file=viewtopic&amp;t=21858&amp;view=next&amp;sid=4a437373234188a1907e95552221aca0">View next topic</a><br>
-->
      <!-- You <b>cannot</b> post new topics in this forum<br>You <b>cannot</b> reply to topics in this forum<br>You <b>cannot</b> edit your posts in this forum<br>You <b>cannot</b> delete your posts in this forum<br>You <b>cannot</b> vote in polls in this forum<br>You <b>cannot</b> attach files in this forum<br>You <b>can</b> download files in this forum<br> -->
    </td>
  </tr>
</table>

<table width="100%" cellpadding="3" cellspacing="1" border="0">
<tr>
<td align="center" class="gensmall" style="text-align:center">Powered by <a style="text-decoration:none;" href="http://sourceforge.net/projects/pnphpbb2" target="_blank"><font color="ff6600"><b><i>PN</i></b></font><font color="0001f0"><b>phpBB2</b></font></a>&nbsp;&copy;&nbsp;The PNphpBB Group<br><a href="modules/PNphpBB2/docs/copyrite.html" onclick="window.open('modules/PNphpBB2/docs/copyrite.html', '_pnphpbb2_credits', 'HEIGHT=250,WIDTH=450,scrollbars=yes');return false;" target="_pnphpbb2_credits">Credits</a> </td>
</tr>
</table>

<a name="bot" id="bot"></a>
					</td>
				</tr>
			</table>
		</td>
	</tr>
</table>


</td></tr>
<tr align="center">
<td width="100%" colspan="3">
<div class="pn-sub"><!--a href="http://validator.w3.org/check?uri=referer" target="_blank"><img src="images/powered/valid-html401.png" alt="Valid HTML 4.01!" title="Valid HTML 4.01!" height="31" width="88" hspace="10"></a>
<a href="http://validator.w3.org/feed/check.cgi?url=http://www.aep-emu.de/rss_en.xml"><img src="images/powered/valid-rss.png" alt="[Valid RSS]" title="Validate my RSS feed" width="88" height="31" hspace="10"></a--><br>
All logos and trademarks in this site are property of their respective owner. The comments are property of their posters, all the rest &copy; 1998 - 2017 <a href="http://www.aep-emu.de/">AEP Emulation Page</a>.

<br>You can syndicate our news via RSS using the file <a href="rss_en.xml">rss_en.xml</a> for English headlines and <a href="rss_de.xml">rss_de.xml</a> for German headlines.<br></div></td>
</tr>
</table>
<script type="text/javascript" src="js/lightbox.js"></script><script type="text/javascript" src="js/preview.js"></script>
<!-- Piwik --> 
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.aep-emu.de/piwik/" : "http://www.aep-emu.de/piwik/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="/piwik/piwik.php?idsite=1" style="border:0" alt="Piwik"></p></noscript>
<!-- End Piwik Tracking Code -->

</body>
</html>